aggiungere nel file php.ini corrispondete alla versione utilizzata il seguente comando:

 

error_reporting = E_ALL & ~E_NOTICE & ~E_WARNING & ~E_DEPRECATED

 

 

Leave a Reply

Your email address will not be published. Required fields are marked *